Announcement

Collapse
No announcement yet.

Google Wallet API Version Settings

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Google Wallet API Version Settings

    Trying to figure out what the Google Wallet Integration settings need to be on the Google Wallet side. The API callback URL is found in the module settings. The callback contents are too: name/value pairs. But what is the API Version?

    Thanks,
    Leslie
    Leslie Kirk (aka Leslie Nord leslienord)
    Miva Merchant Certified Developer
    Miva Merchant Specialist since 1998
    Previously of Webs Your Way

    Email me: [email protected]
    www.lesliekirk.com

    Follow me: Twitter Twitter Twitter Twitter | Facebook | FourSquare | Pinterest | Flickr

  • Re: Google Wallet API Version Settings

    In my testing you would not want to go beyond 2.2.
    Jim McCormick
    Miva Merchant Support
    866-284-9812

    http://www.mivamerchant.com
    Miva Merchant Customer Support

    Comment

    Working...
    X